RSSフィードについて

RSSリーダーで、フォーラムの新着投稿情報がチェックできます。
詳しくは下記ページを参照して下さい。

RSSフィード  RSSフィードについて

ご自由に情報交換の場として御利用ください。
また質問の前には「回答を得るには?」を参照してください。


GroupSessionへの要望があれば参考にさせていただきます。
要望リストも参考にしてください。


 
フォーラム  フォーラム
01_リクエスト・要望
スレッド  タイトル

Ver4.3.1のショートメール機能について


[ 6076 ] Ver4.3.1のショートメール機能について
投稿者: あさきち
投稿日時:  2015/01/16 10:37:42
現在Ver4.3.1にアップグレードを行ったのですが、ショートメール作成時にあて先を全ユーザに指定したとき
スクリプトを停止しますか?のポップアップウィンドウが出現します。
原因はIE8を利用しているからと判明はしたのですが、システムの関係上、IEのバージョンアップは望めません。

ですので、IE8でポップアップウィンドウが現れないように改良する方法はありませんか?

もしくは、以前Ver4.1を利用していたのでそちらにダウングレードすることは可能でしょうか?
可能ならばやり方は、アップグレードと同じ方法でよろしいのでしょうか。

質問ばかりですみませんが、回答できる方がいらしたらお願いします。

Apache Tomcat 7/JDK1.7
を利用してます。
  引用返信
 
スレッドURL:
 

クラウド版グループウェアbycloud

Twitter
開発スタッフのつぶやき http://twitter.com/gsession_jts
Facebook
メールマガジン
GroupSessionのセキュリティ情報、アップデート情報をお伝えするメールマガジンです。(無料)
メルマガ『速報!GroupSession』
ブログ
スタッフによる開発日誌を公開しています。
「Public JTS スタッフブログ」


Copyright 日本トータルシステム株式会社