RSSフィードについて

RSSリーダーで、フォーラムの新着投稿情報がチェックできます。
詳しくは下記ページを参照して下さい。

RSSフィード  RSSフィードについて

ご自由に情報交換の場として御利用ください。
また質問の前には「回答を得るには?」を参照してください。


GroupSessionへの要望があれば参考にさせていただきます。
要望リストも参考にしてください。


 
フォーラム  フォーラム
00_インストール・設定
スレッド  タイトル

4.0.7から4.1.2へのバージョンアップができません(その4)


[ 5367 ] 4.0.7から4.1.2へのバージョンアップができません(その4)
投稿者: peach
投稿日時:  2013/04/17 15:05:16
以上がサーバーログとなります。

ログインできないので、DBAによる操作もできない状況となっています。
対処法がみつかれば良いのですが…。

テスト環境は
○WindowsServer2008(32ビット)
○Tomcat6.0.36
○jdk1.6.0_41
○メモリは2GB

となります。

以上、よろしくお願いします。
  引用返信
 
スレッドURL:
 

クラウド版グループウェアbycloud

Twitter
開発スタッフのつぶやき http://twitter.com/gsession_jts
Facebook
メールマガジン
GroupSessionのセキュリティ情報、アップデート情報をお伝えするメールマガジンです。(無料)
メルマガ『速報!GroupSession』
ブログ
スタッフによる開発日誌を公開しています。
「Public JTS スタッフブログ」


Copyright 日本トータルシステム株式会社