RSSフィードについて

RSSリーダーで、フォーラムの新着投稿情報がチェックできます。
詳しくは下記ページを参照して下さい。

RSSフィード  RSSフィードについて

ご自由に情報交換の場として御利用ください。
また質問の前には「回答を得るには?」を参照してください。


GroupSessionへの要望があれば参考にさせていただきます。
要望リストも参考にしてください。


 
フォーラム  フォーラム
00_インストール・設定
スレッド  タイトル

4.0.1をIE6で使用するとエラーメッセージが出る


[ 4434 ] 4.0.1をIE6で使用するとエラーメッセージが出る
投稿者: のり
投稿日時:  2011/12/27 19:04:04
GS4.0.0から4.0.1にバージョンアップし、IE6で使用すると、
マイプロジェクト-ToDo参照
スケジュール新規登録
ショートメール新規作成
で、以下のメッセージが出ます。

-
ランタイムエラーが発生しました。
デバッグしますか?
行:14
エラー:'undefined'はNullまたはオブジェクトではありません。
-

同じ作りの画面については、ほぼこれが出ると推測します。
なお、IE8ではこの事象はありませんでした。

よろしくお願いします。
  引用返信
[ 4435 ] Re: 4.0.1をIE6で使用するとエラーメッセージが出る
投稿者: 正月休み
投稿日時:  2011/12/28 08:35:29
Internet Explorer 6.0.2900.5512 ではそのような事象は起きていないようです。
  引用返信
[ 4436 ] Re: Re: 4.0.1をIE6で使用するとエラーメッセージが出る
投稿者: のり
投稿日時:  2011/12/28 08:54:04
> Internet Explorer 6.0.2900.5512 ではそのような事象は起きていないようです。
>
こちらは、Internet Explorer 6.0.2900.2180です。
外部から遮断されたイントラネットであることと、基幹システムの絡みもあり更新できないのです。
ただ、4.0.0では正常に動作していて、4.0.1でエラーが出るようになりました。
  引用返信
 
スレッドURL:
 

クラウド版グループウェアbycloud

Twitter
開発スタッフのつぶやき http://twitter.com/gsession_jts
Facebook
メールマガジン
GroupSessionのセキュリティ情報、アップデート情報をお伝えするメールマガジンです。(無料)
メルマガ『速報!GroupSession』
ブログ
スタッフによる開発日誌を公開しています。
「Public JTS スタッフブログ」


Copyright 日本トータルシステム株式会社